Strony

Wkrótce zakończenie wsparcia dla systemu 1.5

Zapowiedź: wraz z kolejną wersją Transportoida zmianie ulegną wymagania programu – minimalną obsługiwaną wersją systemu będzie Android 1.6 „Donut”. Zmiana spowodowana jest błędem, który uniemożliwia implementację widgetów w aplikacji korzystającej z Google Maps. W ostatnich tygodniach udział wersji 1.5 wśród nowych pobrań programu nie przekraczał 2.5%.

Comments are closed.


  • Kanał RSS
  • Blip
  • Twitter
  • Facebook
Social Slider